Subject: Re: alpha-beta

From: Jonathan Roy <[email-masked]>
Date: Mon, 3 May 1993 21:04:05 -0700

That BPIP paper is pretty neat. My mentor is reviewing it right now to 
let mw know whether or not to spend time trying to implement it. :)

---

From: [email-masked] (Michael P. Frank)
Date: Tue, 4 May 93 13:27:41 EDT

> let mw know whether or not to spend time trying to implement it. :)

Be careful; the authors told me they don't have a working
implementation yet.  However, they seem to have figured out basically
how everything will work.  If you need more details to figure out how
to implement it, they are very helpful via email.

-Mike