Subject: Re: Hey, y'all! rec.games.abstract is here! irk your sysops to get it!

From: Jonathan Roy <[email-masked]>
Date: Tue, 3 Nov 1992 15:49:34 -0800

Glad to hear about the newsgroup, but it hasn't shown up
on my local feed. I don't think it was RFD'ed and passed
as a legit group...

I know _I_ never saw the ref for it.. :)

I'll probably be doing AI research for Abalone in January.

See ya all later!! (Anyone want to write  Abalone
server? I'll have the hardware to run it real soon.)

  F F  Jonathan Roy, Vice President, Free Access Foundation.    GEnie: J.ROY18
   A   Mail [email-masked] for information, or FTP to halcyon.com:  /pub/faf/
  F F  "A server is a terrible thing to waste."    Internet: [email-masked]
 "Everything that has transpired has done so according to my design." - _RotJ_

---

From: Jonathan Roy <[email-masked]>
Date: Tue, 3 Nov 1992 16:16:59 -0800

A commercial Abalone is bad. Is might hurt our ability to distribute
Abalone sofware over the net. :(